Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 10 из 28

Тема: Проблема в движении локомотивов.

  1. #1

    Вопрос Проблема в движении локомотивов.

    Добрый день!
    Опишу вкратце ситуацию. У меня имеется новый локомотив Roco BR112, который без проблем катается на любой скорости по рельсам, уложенных в форме овала. Присутствуют небольшие уклоны.
    Кроме него также есть локомотив Tillig 04580 V100 и автомотриса Tillig 02890 "Desiro", купленные примерно 12 лет назад и использованные только в течение года. Потом они были убраны на далёкую полку, откуда я их достал 2 месяца назад.
    На данный момент эти два локомотива испытывают проблемы с прохождением этого овала. Даже на небольших подъёмах мотриса начинает буксовать, а V100 моргает и поэтому едет рывками. На ровных поверхностях никаких проблем с движением нет.
    Я считаю, что проблема в размагничивании электродвигателей.
    Итак, вопрос. Прав ли я, и если да, то где можно приобрести новые моторы на замену и какие?
    Заранее спасибо.

  2. #2
    Зачем так сразу радикально. Сначала почистить, смазать, посмотреть есть ли резинки на колёсах и в каком они состоянии.

  3. #3
    Это просто проблемы с токосъемом. Любую модель после долгого хранения надо «раскатать»: проверить смазку, почистить контакты и т.д.

  4. #4
    Не совсем понятно, о каких резинках идёт речь. Они не будут мешать токосъему?

  5. #5
    Двигатель легко проверяется на разобранном локе. Если подключить напряжение напрямую к контактам двигателя. Если он нормально работает в обе стороны, даже на минимальном напряжении, то проблема явно не в нем, а в токосъеме и т.д. Иногда , даже на новых локах механика (редукторы , крестовины карданов и т.д.) бывает совсем сухая, т.е. вообще без смазки, после ее нанесения, все начинает работать заметно тише и плавней. Токосъем, а иногда и сами рельсы я чищу вот такой химией,
    http://forum.tt-hobby.ru/showthread....82%D0%BE%D0%BC
    я тут уже это неоднократно упоминал.
    Даже на новом локе, после чистки первым составом, ватка на зубочистке, которой я чищу вращающиеся колеса лока, держа его в руках, бывает заметно черной..
    Обрезиненные колесные пары локов химией обрабатывать не надо, т.к. токосъема на них нет.

  6. #6
    Цитата Сообщение от Infernum Canem Посмотреть сообщение
    Не совсем понятно, о каких резинках идёт речь. Они не будут мешать токосъему?
    Не будут. Практически на всех моделях локов на 1-2 колеса производителем одевается "резиновый" бандаж для усиления сцепления с рельсами и увеличения тяговых возможностей лока. Для бандажа на колесе по поверхности качения делается проточка.
    Последний раз редактировалось bahnhof; 22.09.2019 в 09:50.

  7. #7
    Для антибукса можно попробовать утяжелить модель (или убавить вес вагонов).

  8. #8
    Что касается старых V100 от тиллига, то там проблема еще бывает в том, что отпаиваются лепестки мотора от платы. Плохой контакт может проявляться при движении от вибрации. Что касается надежности моторов - я еще не встречал ни разу проблем с этими двигателями, хотя есть модели, которым больше 10 лет. Моргание однозначно указывает на плохой токосъем

  9. #9
    Полностью разобрал V100. Медные пластины, снимающие ток с колес, оказались пыльные и в темных разводах. Двигатель был проверен, и никаких проблем с ним нет.

  10. #10
    Mitugin,Я собрал себе по запчастям BR52 серый второй эпохи. Корпуса куплены на Ebay, ходовка и все остальное с MBS.
    Проблема в следующем - при прохождении кривых любого радиуса от 310 до 396 проскальзывают колпары. На прямых участках все нормально. При отсоединении дышел все крутится нормально. Дышла заказаны по артикулу и ошибок быть не может. На локе заводской сборки 3й эпохи такой проблемы нет. все крутится и вертится . Если немного придавить паровоз пальцем к рельсам, проскальзывание прекращается. В котле присутствует заводской утяжелитель. В Питере в Семафоре ( был проездом) молодой продавец сказал что это достаточно частый косяк в этом локомотиве. Но заводская сборка без косяков. Может вы подскажете где копать и что можно сделать что бы этого косяка не было. Может немного изменить расстояние между колес, но они и так без проблем ходят относительно оси локомотива или заменить груз в котле на свинцовый? Может есть решение этой проблемы.
    Заранее спасибо. Дмитрий

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •